방폭 전화기 세트
video
방폭 전화기 세트

방폭 전화기 세트

SC-EP01 산업용 방폭-전화 세트는 석유, 화학 산업, 지하 파이프 통로, 금속 광산, 지하철 및 고속도로 터널, 다양한 발전소, 선박 부두, 유전, 철강 공장, 야외 정글, 대규모 생산 작업장 등 위험 지역의 애플리케이션에 이상적입니다. PT-FS2-EX는 CE, RoHS, ISO9001: 2008, TUV를 완벽하게 준수합니다.

설명

간략한 소개

 

SC-EP01방폭 전화기 세트석유 및 화학 공장, 지하 파이프 통로, 금속 광산, 지하철 및 고속도로 터널, 발전소, 부두, 유전, 철강 공장 및 대규모 생산 작업장과 같은 위험한 산업 지역에서의 통신을 위해 설계되었습니다. 이 장치는 SIP, 아날로그 및 직접 광섬유 통신 옵션을 지원하며 음성 및 시각적 통화 알림을 위해 30W PA 스피커 및 LED 스트로브 조명과 전화 통신을 결합합니다. 해당 제품 문서에 따라 CE, RoHS, ISO 9001:2008 및 TUV{5}} 관련 규정을 준수하는 제품이 제공됩니다.

 

제품특징

 

  1. 다이캐스트 알루미늄 합금 하우징은 내부 전자 부품을 보호합니다. 인클로저는 IP66 보호 등급을 갖추고 있으며 물, 습기, 먼지 및 가혹한 환경 조건을 견딜 수 있도록 설계되었습니다.
  2. 표준 SIP 네트워크 프로토콜, 36~48V 프로그래밍 가능 전화 교환 및 직접 광섬유 연결을 지원합니다.
  3. 이 시스템에는 30W PA 스피커와 LED 스트로브 조명이 포함되어 수신 전화에 대한 청각 및 시각적 경고를 제공합니다.
  4. 빠른 통화를 위해 여러 개의 단축번호를-미리 저장할 수 있습니다.{1}}
  5. 미리 설정된 벨소리 조건에 도달한 후 벨소리 횟수 감지 및 자동 방송을 지원합니다.{0}}
  6. 서버 상호작용 없이 원터치 그룹 통화 및 방송을{0}}지원합니다.
  7. 전화가 오면 LED 스트로브 표시등이 깜박여 통화를 시각적으로 명확하게 표시합니다.
  8. 인터콤 및 방송 기능을 위한 인터콤 버튼이 장착되어 있습니다.
  9. 스테인레스 스틸 키패드와 스테인레스 스틸 핸드셋 당김 코드를 사용하여 내구성을 높이고 무단 분해에 대한 저항력을 높였습니다.
  10. 스테인레스 스틸 도어 래치는 실외 설치 중에 인클로저를 안전하게 닫아 두는 데 도움이 됩니다.

 

기본 매개변수

 

크기

346*301*138MM

무게

8.5KG

방폭-마킹

Ex db ib IIC T6 Gb/Ex tbllIC T80도 Db

쉘 소재

알루미늄 합금

키보드 소재

스테인레스 스틸

색상

빨간색, 노란색(선택사항)

통신 모드

SIP 프로토콜, 아날로그 및 직접 광섬유

설치방법

벽걸이형-

전원공급장치

220V 전원 공급 장치(POE 및 DC는 선택 사항)

보호 수준

IP66

작동 온도

-20도 ~ +80도

작동 습도

10-95%

 

product-962-914

 

제품 구성

 

회로망

  • SIP V1(RFC2543) 및 SIP V2(RFC3261) 지원
  • 백업 서버 지원
  • 프록시 서버 및 피어{0}}투-연결 모드 지원
  • 고정 IP, DHCP, PPPoE 다이얼링 지원
  • TFTP, DHCP, PPPoE 클라이언트 기능 지원
  • Telnet, HTTP 및 HTTPS 서비스 지원
  • SNTP 네트워크 시간 프로토콜 지원
  • DNS SRV(RFC3263) 지원
  • 내장된 NAT 및 DHCP 서비스로-DNS 클라이언트 기능 지원
  • NAT 통과를 위한 STUN 지원
  • 세 가지 DTMF 모드 지원:-대역 내, RFC2833 및 SIP INFO
  • 브리지 및 라우터 모드 지원
  • 웹 계정 로그인 지원

오디오

  • L16G 및 G.722 광대역 HD 오디오 코딩 지원
  • G.711a/u, G.726, G.729a/b, G.723, iLBC 및 기타 오디오 압축 코덱 지원
  • VAD(음성 활동 감지) 및 CNG(Comfort Noise Generation) 지원
  • AJB(자동 지터 버퍼), AEC(음향 반향 제거) 및 AGC(자동 이득 제어) 지원

특별한 기능

  • 원-클릭 IP 발표

핸즈프리 키를 약 10초 동안 길게 눌렀다가 떼면 IP 주소가 자동으로 알려집니다. 또는 수화기를 들고 114를 입력하여 IP 주소를 알려주세요.

  • 3개의 SIP 계정

장치는 세 가지 SIP 계정 등록을 지원합니다. 현재 계정을 등록할 수 없는 경우 자동으로 다음 계정으로 전환되어 커뮤니케이션 유지에 도움이 됩니다.

  • 비상열쇠

빠른 통화를 위해 두 개의 비상 키로 구성할 수 있습니다.

  • 구성 코드

114 - 현재 IP 주소를 발표합니다.
115 - 키패드를 통해 IP 주소를 변경합니다.
111 - 전화를 다시 시작합니다.

  • 자동 응답 및 PA 방송

구성된 시간 내에 수신 전화에 응답하지 않으면 전화기가 자동으로 전화에 응답하고 로컬 PA 스피커를 통해 발신자의 음성을 방송할 수 있습니다.

 

치수

SC-EP01 explosion proof telephone set with PA speaker and strobe light

FAQ

 

Q: 방폭형 전화기를 맞춤 제작할 수 있나요?

답: 그렇습니다. 색상, 아이콘 및 특정 제품 구성은 프로젝트 요구 사항에 따라 맞춤 설정할 수 있습니다. 필요한 사양을 가지고 당사에 문의해 주십시오.

Q: 기술 지원을 제공합니까?

A: 예, 저희는 사전 판매 상담과 판매 후 서비스 모두에 대해 이메일, 전화 또는 실시간 채팅을 통해 -완벽한 기술 지원을 제공합니다.-

Q: SC-EP01은 어떤 통신 옵션을 지원하나요?

답변: SC-EP01은 다양한 산업용 통신 시스템을 위한 SIP, 아날로그 및 직접 광섬유 통신 옵션을 지원합니다.

Q: 전화기 세트에 외부 스피커와 경고등이 포함되어 있습니까?

A: 시스템은 청각 및 시각적 통화 알림 및 방송을 위해 30W PA 스피커와 LED 스트로브 조명으로 구성될 수 있습니다.

 

 

인기 탭: 방폭 전화기, 중국 방폭 전화기 제조업체, 공급업체, 공장

당신은 또한 좋아할지도 모릅니다

쇼핑백