LCD 디스플레이를 갖춘 산업용 전화기
video
LCD 디스플레이를 갖춘 산업용 전화기

LCD 디스플레이를 갖춘 산업용 전화기

SC-WR02 산업용 전화기는 LCD 디스플레이, SIP, 아날로그 및 광섬유 통신, IP65 인클로저, 자동 응답, 산업 및 공공 장소용 다중 전원 옵션을 갖추고 있습니다.

설명

간략한 소개

 

그만큼SC-WR02 산업용 전화기(LCD 디스플레이 포함)기차역, 지하철역, 부두, 주거 지역, 캠퍼스 및 대규모 생산 작업장과 같은 공공 및 산업 장소의 고정 통신용으로 설계되었습니다.

전화는 지원합니다SIP, 아날로그 및 직접 광섬유 통신, LCD 화면에는 보다 쉬운 작동을 위해 전화번호와 시스템 정보가 표시됩니다. 내구성이 뛰어난 복합 하우징은 다음을 제공합니다.IP65 보호물, 습기, 먼지로부터 보호합니다. SC-WR02는 벽걸이형 설치 및 다양한 전원 옵션을 통해 다양한 통신 프로젝트에 적합합니다.

 

제품특징

 

  1. LCD 디스플레이가 장착된 산업용 전화기는 충격 손상을 방지하도록 설계된 견고한 하우징과 내구성이 뛰어난 복합 재료로 만들어졌습니다. IP65 보호 등급을 갖추고 있으며 방수, 방습-방지, 먼지-방지 및 동결 방지-성능을 제공합니다.
  2. SIP 프로토콜, 아날로그 통신 및 직접 광섬유 통신이 가능합니다.
  3. 여러 단축번호-를 미리 저장할 수 있습니다.
  4. 전화기는 벨소리를 감지하고 자동으로 켜집니다. 내장된-스피커는 핸즈프리 통신을 지원합니다.-
  5. 통화 중{0}}신호음 감지 및 자동 끊기-가 지원됩니다.
  6. 대기 중에 장치는 벨소리 신호가 감지되면 자동으로 꺼졌다가 다시 활성화되어 안정적인 작동을 유지할 수 있습니다.
  7. 사용 가능한 전원 옵션에는 PoE, 12V, 24V 및 220V가 포함됩니다.
  8. VoIP 통신을 위한 표준 SIP 프로토콜을 지원합니다.
  9. 내장된-LCD 화면에는 전화번호와 시스템 페이지가 표시되므로 작동 및 상태 확인이 더욱 편리해집니다.

 

기본 매개변수

 

크기

356*234*137MM

무게

6KG

쉘 소재

복합 신소재

키보드 소재

실리콘

색상

빨간색, 노란색(선택사항)

통신 모드

SIP 프로토콜, 아날로그 및 직접 광섬유

설치방법

벽걸이형-

전원 공급 장치

220V 전원 공급 장치(POE 및 DC는 선택 사항)

보호 수준

IP65

작동 온도

-20도 ~ +50도

작동 습도

10-95%

 

product-960-686

 

제품 구성

 

회로망

  • SIP V1(RFC2543) 및 SIP V2(RFC3261)
  • 백업 서버 지원
  • 프록시 서버 및 P2P-투{1}}연결
  • 고정 IP, DHCP 및 PPPoE
  • TFTP/DHCP/PPPoE 클라이언트
  • 텔넷/HTTP/HTTPS
  • SNTP 네트워크 시간 프로토콜
  • DNS SRV(RFC3263)
  • DNS 클라이언트
  • 충격
  • 대역 내-, RFC2833 및 SIP INFO DTMF
  • 브리지 및 라우터 모드
  • 웹 계정 로그인

오디오

  • G.722 광대역 오디오
  • G.711a/u
  • G.726
  • G.729a/b
  • G.723
  • iLBC
  • VAD 및 CNG
  • AJB
  • AEC
  • AGC

특별한 기능

  • SC-WR02는 원터치 IP 주소 보고를-지원합니다. 현재 IP 주소를 들으려면 핸즈프리 버튼을 약 10초 동안 누르고 있다가 놓습니다. IP 주소는 송수화기를 들고 해당 명령을 입력하여 보고할 수도 있습니다.
  • 전화는 최대 지원합니다.5개의 SIP 계정 등록. 하나의 계정을 등록할 수 없는 경우 장치는 구성된 다른 계정으로 전환하여 통신을 유지할 수 있습니다.
  • 빠른 액세스 통화 기능이 필요한 애플리케이션을 위해 두 개의 비상 버튼도 제공됩니다.-

 

치수도

 

product-1160-801

 

FAQ

 

Q: 이 제품을 사용자 정의할 수 있습니까?

A:예, 특정 요구 사항에 대해서는 당사에 문의하십시오.

Q: 제품의 물류 시간은 얼마나 되나요?

A: 배송 주소에 따라 다릅니다. 바다로 운송하는 경우 배송 시간은 약 15-25일입니다.

Q: 다양한 프로젝트에 대해 통신 버전을 선택할 수 있습니까?

답: 그렇습니다. SIP, 아날로그 및 직접 광섬유 통신 버전을 사용할 수 있습니다. 주문 시 필요한 버전을 확인해야 합니다.

Q: 설치 장소에 따라 전원 공급 장치를 변경할 수 있나요?

답: 그렇습니다. 220V 외에도 PoE, 12V 및 24V 옵션을 사용할 수 있습니다.

Q: LCD 화면의 주요 목적은 무엇입니까?

A: LCD에 전화번호와 시스템 페이지가 표시되어 사용자가 전화기에서 직접 정보를 더 쉽게 볼 수 있습니다.

 

 

인기 탭: LCD 디스플레이가 있는 산업용 전화기, LCD 디스플레이가 있는 중국 산업용 전화기 제조업체, 공급업체, 공장

당신은 또한 좋아할지도 모릅니다

쇼핑백